跟庄找黑马公式、源码副图指标公式

相互关系制表:村庄换得键标志的源信号 、 洁净XH源信号 、 黑马起爆键标志的源信号 、 黑马启动键源信号 、 冲洗次要脸源信号 、 黑马主键标志符号的源信号 、 黑马使大为吃惊出现的键标志符号 、 黑马穿堂副图的键标志符号 、 子码购买的源信号 、 黑马显示证据源信号源信号 、 同花顺黑马888靶子 、 黑马起航的源信号 、 冲洗主脸键符号 、 没过的费源信号 、 冲洗带源信号 、

圣盘子里有每一蓝色的柱子。,这时,证券也来了黄栏价钱看涨而买入充当顾问。假如单独的红柱显示股市走得好,百货商店就在A。注意到此刻的使获得座位把持。另每一键标志也迅速的使碰到某物拒付。。应用时请兼备另外技术靶子、量、多素质如大板块走势等素质对MAK的感情。

规律解析:

材料起点:顺序99 )

源码:

汇率:V/Capital*100,COLORFF9428,LINETHICK2;个股:EMA(100*(C-LLV(LOW,34))/(HHV(H,34)-LLV(低),34)),3),COLOR1010FF;圣盘:EMA(100*(INDEXC-LLV(INDEXL,34)/(HHV(键),34)-LLV(键),34)),3),COLORE67010,直线型(证券>大板块),个股,圣盘,0,0),colorred;STICKLINE(个股<圣盘,个股,圣盘,0,0),colorblue;STICKLINE(个股>=圣盘,0,圣盘,0,-1),coloryellow;STICKLINE(个股<圣盘,0,个股,0,-1),coloryellow;VAR11:=ZIG(3,6)>ZIG(3),6),1) AND ZIG(3),6),1)<=ZIG(3),6),2) AND ZIG(3),6),2)<=ZIG(3),6),3);VAR12:=ZIG(3,6)=ZIG(3),6),2) AND ZIG(3),6),2)>=ZIG(3),6),3);VAR13: = ZIG(3),22)>ZIG(3),22),1) AND ZIG(3),22),1)<=ZIG(3),22),2) AND REF (ZIG(3),22),2)<=ZIG(3),22),3);VAR14:=ZIG(3,22)=ZIG(3),22),2) AND REF (ZIG(3),22),2)>=ZIG(3),22),3);VAR15:=ZIG(3),51)>ZIG(3),51),1) AND ZIG(3),51),1)<=ZIG(3),51),2) AND REF (ZIG(3),51),2)<=ZIG(3),51),3);VAR16:=ZIG(3,51)=ZIG(3),51),2) AND REF (ZIG(3),51),2)>=ZIG(3),51),3);VAR17: = ZIG(3),72)>ZIG(3),72),1) AND ZIG(3),72),1)<=ZIG(3),72),2) AND REF (ZIG(3),72),2)<=ZIG(3),72),3);VAR18:=ZIG(3,72)=ZIG(3),72),2) AND REF (ZIG(3),72),2)>=ZIG(3),72),3);VAR10: = IF(槽)(3),16,1)=0 AND HIGH>LOW+,4,0);价钱看涨而买入:(VAR11+VAR13+VAR15+VAR17)*18,colorf00ff0,LINETHICK2;平均率:(VAR12+VAR14+VAR16+VAR18)*18,color00ff00,LINETHICK2;TIPTEXT(ISNULL(REFX(&CLOSE,1)),0,” ”),colorred;
TITEX(ISNULL)(REF(堵塞),1)),0,洁净顺序买卖

符号入门辅导课 MAID符号的源信号引见指引航线 冲洗符号的源信号引见 【大好的判断力新生代符号源码导入方法辅导课】

有一种有理性的方法,想写出杂多的键符号,编程序事务形成图案,选股符号,每一男朋友的预警符号

副技术专家 QQ: 1145508240  点击这里给我发消息举行 赔偿 作曲!(不贵!点击检查价钱!

NameE-mailWebsiteComment

发表评论

电子邮件地址不会被公开。 必填项已用*标注